Tracking Forums, Newsgroups, Maling Lists
Home Submit Tracker Forums
  Advanced Search
  HOME    TRACKER    Web Hosting


Advertisements:




SuperbHosting.net & Arvixe.com have generously sponsored dedicated servers and web hosting to ensure a reliable and scalable dedicated hosting solution for BigResource.com.







Why Can Ping And Tracert? But Can't Access


A website,which i can't access,but i used the ping and tracert instruct. the result tell me the IP and route is right.later,a use a Proxy site to access that site,it can. who knows the reason?


View Complete Thread with Replies

Sponsored Links:

Related Forum Messages:
Ping & Tracert Fine, Then Why Cannot Find Server?
I have a problem with one of my domain. Some users around the world cannot access the website, but they can ping and traceroute the server without any problems. I am able to access the website perfectly.

Site URL is www.djluv.in

And we are using IPB 2.2

Moreover if theres another domain on the same server, they can access it.

There are about 25-30 users who are facing this problem, but from different part of the world so I cant even say ISP problem.

APF has been shutdown, no Ban Filters on IPB or cpanel.

What are the possible reasons why they couldn't access the website? how to fix the problem?

View Replies!   View Related
Access All Sites On A Server Except One (can Ping)
I got this domain hosted on my server where i can't ping or trace it. Every setting seem to be correct, the ip address, name server...etc. and other websites hosted on the server is working fine. i can reach other websites with no problem but not this domain.

how do i trouble shoot such problem? would deleted the website and recreate solve it?

has anyone ever come across such strange problem?

View Replies!   View Related
Ping Result Is Fine But Can Not Access My Site
I can login to my site or it is extremly slow.

[url]

what is happening to my server? it is because of network or something else?

View Replies!   View Related
Can't Access Ping Or Access SSH
I'm having trouble with a vps and the ips won't ping and can't connect via ssh.

I can via hypervm console when I run apt-get update but it doesn't download anything.

View Replies!   View Related
15ms Ping Vs 40ms Ping Vs 170ms Ping
15ms ping vs 40ms ping vs 170ms ping

Which you think is still acceptable for a website?

View Replies!   View Related
This Tracert Possible?
A client of mine claimed he had connection issue with our server and send this tracert from his office

<1ms <1ms <1ms XXX.XXX.XXX.XXX (His Internal IP)
* * * Request Time Out
* * * Request Time Out
* * * Request Time Out
* * * Request Time Out
* * * Request Time Out
* * * Request Time Out
* * * Request Time Out
39ms 23ms 30ms XXX.XXX.XXX.XXX (Our Server IP)

Is such a route possible in the first place? Our gateway isn't mask.

View Replies!   View Related
LEVEL3 Tracert Problems Anyone Else?
Am I the only one seeing how pathetic LEVEL3 has been lately?

My route from the Gulf Coast to ATL then to Dallas has been up and down up and down with LEVEL3's network. I swear that every time the wind blows their routers are having issues........

View Replies!   View Related
Tracert And Lag Times With Site
I've recently moved server and since then I've had a problem with the main site I administrate. The problem is that when I'm moving around the site I frequently get long lag times between clicking on a link and getting to that next page. This isn't slow transfer speeds - the status bar shows 'waiting for xxxx' for sometimes 15 to 20 seconds. The site makes quite heavy use of a MySQL database and associated forum software.

It was suggested I did some tracerts to see what that showed. The thing is I don't know what the significance of tracert results are! It seems to show lots of timeouts - but then it shows lots of timeouts when I try it on other sites as well, which don't have the same lag problems.

I have no reasons to think it's my host, who are really good and responsive. But my ISP says it's nothing to do with them either. If the routing is a problem, where lies the responsibility for selecting the routes between me and the server to my site?

I'm hoping this is just the link between me and my site, as other site users don't seem to have had a problem yet. I'll post a couple of tracert results in case anyone is able to advise me on what their significance might be.

View Replies!   View Related
IIS 5 - Cant Access Page From IE7 But Can Access From Firefox
I found a great little app called ID Shutdown Manager which bascially lets you do stuff like wake on LAN, Shutdown, Log Off etc.

The App also has a cgi script which you can call from a web server so you get a web interface to the program.

This is exactly my reason for getting the app as I just wanted to host a web page where I could login from the internet and wake on lan my media PC.

Ok so...

The app gives you all the iis or apache setup instructions and tells you to place the cgi script which is actually a .exe into the scripts folder and then enable basic authentication for it.

Done.

So if I navigate to <SERVER>/scripts/sdmancgi.exe its supposed to give me a user / pass prompt and then when login successful I see the app and can wake on lan etc.

ok I have got this to work

on the actual machine where server is running I can access it in IE7 by localhost etc.. and it works

However when I try to access from another PC in my lan by typing <SERVER>/scripts/sdmancgi.exe I get a nice little message saying the content cannot be displayed you may require to insall a program or something to display it.

If I try to access the page from firefox on same remote PC, it works!

I can also access page from outside my LAN, it works on my N95 browser.

Also I have had friends try it from firefox from the Internet and they say it works as well.

Forgot to mention I am running on port 8081 as I already have other servers running on 8080 and 80 (one is my router and the other server installed itself from setup.exe and I dont know what server its using)

I have also tried latest apache server as well as some other free one. Both have the same effect. Ok in firefox, not in IE.

One would think its a problem with the cgi file not compatible with IE7 however, I even tried to go to default page setup in IIS <SERVER>:8081 and I get the same message. So at this point the server hasnt even tried to access CGI or prompt for Basic Authentication.

I tried googling and not much luck. I read something about CSS and when I view source of failed web page from IE7 it mentions something about CSS so dont know if this is it?

View Replies!   View Related
Can Ping But Cannot Go In
My server DC technician change the cable to another switch in another rack. all in sudden, my server went 'offline'.

the weird thing is,
I can ping the server IP

When I plug my KVM,
I can ping google.com from my server

But when I lynx google.com, it keep saying
HTTP requests sent; waiting for response._

When I open my putty and SSH, it keep waiting.

When I try to ssh from another server, it keep waiting
$ ssh school@xxx.xxx.xxx.xx
[nothing happen]
$ ping xxx.xxx.xxx.xx
PING xxx.xxx.xxx.xx (xxx.xxx.xxx.xx) 56(84) bytes of data.
64 bytes from xxx.xxx.xxx.xx: icmp_seq=1 ttl=63 time=1.10 ms
64 bytes from xxx.xxx.xxx.xx: icmp_seq=2 ttl=63 time=0.864 ms
64 bytes from xxx.xxx.xxx.xx: icmp_seq=3 ttl=63 time=0.854 ms

- I can ping my server from MS DOS
- I can ping my server from Iptools.com
- I can ping my server from another server

But..
- I cannot ssh into my server
- I cannot ssh into my server from another server

Inside my server..
- I can ping google.com, yahoo.com, other servers
- But I cannot lynx and open all websites

When I restart network, it shows [refer attachment] captured from my KVM

View Replies!   View Related
IP (ping)
after my server down, i ask for reboot then the server up again.

but i cant access SSH via my main ip, but i can access SSH via second ip. when i ping main ip, all is request time, but my second ip can ping.

ok main ip cannot use, so i use second ip the main problem come i cant do yum update kernel, will show this error

Quote:

Setting up Update Process
Setting up repositories
Cannot find a valid baseurl for repo: update
Error: Cannot find a valid baseurl for repo: update

when i try run socks5 proxy in my server, it running, but when i use it for my personal pc, the socks5 it not run....just show proxy is offline.

when i do wget some direct links

it always show, but never download

Quote:

[root@xxxx ~]# wget ftp://ftp.is.co.za/mirror/centos/4.4...4E.12.i386.rpm
--11:39:24-- ftp://ftp.is.co.za/mirror/centos/4.4...4E.12.i386.rpm
=> `squid-2.5.STABLE6-3.4E.12.i386.rpm'
Resolving ftp.is.co.za...

so i try to go check resolv.conf, but don have problem, my other 2 same server also dont have problem with this dns server.

View Replies!   View Related
Ping My VPS
I just moved from PowerVPS to EuroVPS, being located in Europe myself, and was of course hoping for much better ping times. Also EuroVPS advertise themselves with a 30ms ping to most of Europe.

Anyway after my VPS was installed I compared the pings:EuroVPS (85.17.48.162) average ping: 335ms
PowerVPS (69.65.106.19) average ping: 129ms

335ms is of course ridiculously high, and after writing them a support ticket they told me it's probably a latency problem with my ISP

Can you please post the ping you get for 85.17.48.162 (preferably people located in Europe)?

View Replies!   View Related
Ping In Nagios
I have configured Nagios on my network 10+ Servers (Linux+Windows) now when i check through http://localhost/nagios everything is ok but only ping command is giving following message :-

Unknown
bin/ping -n -U -w 10 -c 5 x.x.x.x
CRITICAL - Could not interpret output from ping command

and mail me "server down " message

So what is the issue ?

I am able to run this command through command line

./check_ping -H {server} -w 100.0,20% -c 500,50% -p 5
PING OK - Packet loss = 0%

./check_ping -H x.x.x.x -w 300.0,80% -c 500.0,100% -p 5
PING OK - Packet loss = 0%

View Replies!   View Related
OpenVZ - HN Can't Ping VE
I'm running my own OpenVZ server with a few VPS's running on it and have a small network issue.

I can't ping any VE from the HN. All the other networking is working ok (strangely I can ping the HN from the VE) apart from this. It's a simple setup with one network card connected to the internet.

OpenVZ the latest stable version running on CentOS 5.2

I'm pretty sure it's not a firewall problem but is something to do with arp or routing and one of the settings in sysctl.conf

Has anyone else seen this?

View Replies!   View Related
Better The Ping The Better The Host
Does it matter?

I did a few tests

Pinging lunarpages.com [74.50.4.210] with 32 bytes of data:
Average = 191ms
Pinging hostmonster.com [74.220.195.150] with 32 bytes of data:
Average = 191ms
Pinging godaddy.com [97.74.104.201] with 32 bytes of data:
Average = 175ms
Pinging rackspace.com [72.32.191.88] with 32 bytes of data:
Average = 150ms
Pinging siteground.com [209.85.102.36] with 32 bytes of data:
Average = 148ms
Pinging hostgator.com [74.54.219.185] with 32 bytes of data:
Average = 147ms
Pinging ipowerweb.com [66.96.130.200] with 32 bytes of data:
Average = 113ms
The pages load really fast @ ipowerweb

View Replies!   View Related
Ping Tests
i've only ever used pings to test if a host is up or down.

But what other information am i looking for in ping tests. For e.g., the time in ms the TTL etc etc?

How can i test pinging my server from different locations around the world?

View Replies!   View Related
Ping Problem In Vps Xen
i install one xen guest ( centos5)

i run yum update and result is :
-bash-3.1# yum update
Loading "installonlyn" plugin
Setting up Update Process
Setting up repositories

Could not retrieve mirrorlist http://mirrorlist.centos.org/?releas...86&repo=extras error was
[Errno 4] IOError: <urlopen error (-3, 'Temporary failure in name resolution')>
Error: Cannot find a valid baseurl for repo: extras

i use of middle config :
/etc/sysconfig/network-scripts/ifcfg-eth0 TYPE=Ethernet
DEVICE=eth0
BOOTPROTO=static
BROADCAST=192.168.0.255
IPADDR=192.168.0.13
IPV6ADDR=
IPV6PREFIX=
NETMASK=255.255.255.0
NETWORK=192.168.0.0
ONBOOT=yes /etc/sysconfig/network
NETWORKING=yes
HOSTNAME=myhost.l3i.ca
GATEWAY=192.168.0.1 /etc/resolv.conf (DNS resolver)
nameserver 4.2.2.1

nameserver 4.2.2.2

View Replies!   View Related
Ping Is Down, Http Is Up
My sites are up when I go to http and there is no slowdown but my monitors (panopta and pingdom) say that there is an outage in ping (only in ping, http is up). I tried pinging the server and there are packet loss up to 100% but the site is still up. I also used other online pinging tools (all-nettools.com, dnsstuff.com, etc.) and host unreachable.

I tried contacting the provider but they say there are no network problem at this time. So I found this other site that's also hosted on the same provider and I can access their site but fails on ping.

View Replies!   View Related
Selinux (ping)
My server ping keeps disconnecting

However my ssh & website is smooth running!

When i type "service iptables stop", the ping runs just smoothly.

I have CSF installed in the server, like any other server using default configurations. I believe it has something to do with selinux? (or not?)

View Replies!   View Related
Test PING
i think 216.245.208.x and 216.245.215.x DOWN, but limestonenetworks tell me :"problems well outside of our network, and I would highly suggest contacting your ISP for support on this matter" ....

View Replies!   View Related
Apache Ping
Must an IP address have to be pingable for apache to be seen.

I've set up an apache server at home and I noticed that if I block ping requests, no one can see i externally.

If I enable ping requests people can visit my site/server.

View Replies!   View Related
Cannot Ping Ssh To Other Server
I have 2 CPanel servers. I wanted to transfer multiple accounts via WHM but it gives me error that I cannot SSH into the other server.

I tried to ping the 2nd server from 1st server and it gives me:
root@s [~]# ping xxx.xxx.xxx.7
PING xxx.xxx.xxx.7 (xxx.xxx.xxx.7) 56(84) bytes of data.
ping: sendmsg: Operation not permitted
ping: sendmsg: Operation not permitted
ping: sendmsg: Operation not permitted
ping: sendmsg: Operation not permitted
cping: sendmsg: Operation not permitted

I added both server IP into allowed list inside my APF firewall on each server as well.

I rebooted both server earlier before, but it is still not solving my problem.

View Replies!   View Related
Ping Request
Can I have some of you ping 24fans.net and let me know what your results are? Also where you're located would be good.

My ISP is being crappy and my dsl line is basically down ever few minutes. They're supposed to fix it tomorrow.

My current results are:

Reply from 70.84.145.91: bytes=32 time=66ms TTL=51
Reply from 70.84.145.91: bytes=32 time=59ms TTL=51
Reply from 70.84.145.91: bytes=32 time=65ms TTL=51
Reply from 70.84.145.91: bytes=32 time=58ms TTL=51

This doesn't really have anything to do with my dsl being crappy, but rather I'm just curious as to what kind of responses people are getting around the world.

View Replies!   View Related
Can't Ping To The Server But Can Log In Ssh
I have a problem with my server, that i can't not ping

Quote:

[root@server apf-0.9.6-2]# ping yahoo.com
ping: unknown host yahoo.com

But i can log in the ssh. i just installed apf, i check conf.apf to made sure there are port 80, but it still can't ping.

View Replies!   View Related
1and1 Server Ping
So I'm wondering what if anything I can do to get a better ping from my 1and1 server.

It's located in Wayne, PA and my ping floats around 70ms and I'm in South Lake Tahoe, CA. I only ask because there are servers with Peer1 hosted in New York, NY that give me a ping around 20ms.

Thanks for any help or advice.

Its a Windows Server 2008 Web Box.

View Replies!   View Related
Ping And Traceroute Executables
I installed net query tool from this site
http://virtech.org/tools/

They say in order for ping and trace to work, you must chmod those executables on the server itself to 755. Is this safe or a security risk? The odd thing is, ping and trace works fine from dnsstuff.com or any other network tool site.

What is the location of those executables?

View Replies!   View Related
Ping In Vlans Not Working?
I have two servers both in a same vlan. Both may access Internet and be acceessed from Internet I setup db server and web server internal IP each as follows:

step 1: on web server:

vi /etc/sysconfig/network-scripts/ifcfg-eth0:0

add following:

DEVICE=eth0:0
BOOTPROTO=static
BROADCAST=192.168.1.255
IPADDR=192.168.1.5
NETMASK=255.255.255.248
NETWORK=192.168.1.0/24
ONBOOT=yes
TYPE=Ethernet

save and /etc/init.d/network restart

step 2: on db server:

vi /etc/sysconfig/network-scripts/ifcfg-eth0:0

add following:

DEVICE=eth0:0
BOOTPROTO=static
BROADCAST=192.168.1.255
IPADDR=192.168.1.10
NETMASK=255.255.255.248
NETWORK=192.168.1.0/24
ONBOOT=yes
TYPE=Ethernet

save and /etc/init.d/network restart

I used ifconfig to check both status, both of them are up. both of them may ping google, but when I try to ping their each other through internal IP, nothing returns.

I used command tracert to follow, found all packages were sent to Internet rather than an internal IP.

My host tells me to do it by making NAT, I have no idea on it. Anyone may help me out on how to do with NAT?

View Replies!   View Related
Should I Block Ping Requests
Should I block ping request to my servers from WAN?

View Replies!   View Related
Ping :: Is My Host Slow
I am hosting some sites with innohosting and it seems they are loading slow. This could be because of my internet so im not sure.

My ping is below. What is considered good?

64 bytes from 67.220.209.81: icmp_seq=0 ttl=39 time=87.104 ms
64 bytes from 67.220.209.81: icmp_seq=1 ttl=39 time=89.647 ms
64 bytes from 67.220.209.81: icmp_seq=2 ttl=39 time=110.035 ms
64 bytes from 67.220.209.81: icmp_seq=3 ttl=39 time=130.241 ms
64 bytes from 67.220.209.81: icmp_seq=4 ttl=39 time=139.109 ms
64 bytes from 67.220.209.81: icmp_seq=5 ttl=39 time=163.304 ms
64 bytes from 67.220.209.81: icmp_seq=6 ttl=39 time=96.559 ms
64 bytes from 67.220.209.81: icmp_seq=7 ttl=39 time=96.478 ms
64 bytes from 67.220.209.81: icmp_seq=8 ttl=39 time=103.415 ms
64 bytes from 67.220.209.81: icmp_seq=10 ttl=39 time=111.042 ms
64 bytes from 67.220.209.81: icmp_seq=11 ttl=39 time=118.234 ms
64 bytes from 67.220.209.81: icmp_seq=12 ttl=39 time=94.255 ms
64 bytes from 67.220.209.81: icmp_seq=13 ttl=39 time=86.390 ms
64 bytes from 67.220.209.81: icmp_seq=14 ttl=39 time=95.784 ms
64 bytes from 67.220.209.81: icmp_seq=15 ttl=39 time=89.193 ms

I have a lot of sites with big graphics that need to load fast.

View Replies!   View Related
My Server Is Getting 999 ( Lagt ) Ping!, Vps
i am hosting a GunZ Server on a VPS,

i wana to open 2 servers, ( Quest / clan ) 2 names,

but, i can'T open the 2, only 1 if i opened the 2 one of them is getting for all palyers 999 ping ( Agent Error )...

well this is may caused by AE, how can i fix this?

View Replies!   View Related
Is Ping Time Important
When I talked with my friends who are into computer stuff, they'd say that it is important that the provider that I am about to host my site with, has good ping response so that my site will load faster.

View Replies!   View Related
Packet Loss On Ping
Basically I registered with a new host. They sent me the details with obviously includes the IP address. I tested the IP address on just-ping.com and it came back with all of them having between 80% to 100% packet loss. Surely this is not normal is it? I havent moved my domain yet but it doesnt look good does it? Should I cancel?

View Replies!   View Related
My Ping/packets Lost
I'm getting slow server response times I've been struggling with this for quite some while.

Here is what I know so far:

1. My website divinelightingdotcom through justping returns average 60-80% packets lost for all locations but Santa Clara, which usually has 0-20% loss.

2. My VPS is in Dallas

3. My ISP is also in Dallas, yet justping their website returns 0 packets lost

4a. When I ping my site from Atlanta, the avg trip is 44 ms

4b. However, the first access of my website through a browser usually takes about 5-10 seconds to respond

4c. I assume that my customers have this same experience (if so, this is killing me on my sponsored search advertising)

5. subsequent navigation through the website is usually acceptably fast.

6. wait an hour or so, and the initial page load has 5-10 second response delay again (can be any page on the site)

7. perhaps related, WinMTR from my location in Atlanta shows an comcast IP in virginia that consistently has 20% loss. I have opened a trouble ticket with Comcast.

View Replies!   View Related
Ping From Multi Locations
I was on this site a while ago and someone shared a link to a site that would ping a given IP from multiple locations around the globe and give the output. Does anyone know of a site that would do this?

View Replies!   View Related
Which DC Have Good Ping For India
Which DC have good ping for India,lot of us based dc have big ping value in india,any one suggest good one.

View Replies!   View Related
Low Bandwidth - Super Low Ping
for a server to run a lightweight game server. It will require about 15-20KB/sec bandwidth. Fairly low ram requirements, and very little disk requirements.

My issue is, i need it to have VERY VERY low ping rates. Users will be connecting from Europe and US. Where can i go for something that would fill these needs? I've tried Amazon EC2, but its flaky sometimes..

View Replies!   View Related
Cant Ping My Own IP From Remote Computer
my server is running with a static ip. while im going through this trial and error process of registering my name servers i should at least be able to ping my server from a remote computer shouldnt i? it just keeps timing out but i figured at least that much should work.

View Replies!   View Related
Ping Rates - Should I Be Concerned
I currently have a server sitting with Provider A and another server sitting on provider B. I only recently purchased the server with provider B and planned to phase out server A. My concern is, when I ping both servers from the same location, server B's times are nearly twice server B (90+ ms versus 48ms). How big of a difference will larger ping times like this make with respect to the end user (e.g., web page loading, etc?)

View Replies!   View Related
Ping Time Significant
We're considering moving from our current vps host with a California datacenter to a host with their datacenter in Chicago for support reasons... this will mean going from 15 ms ping times to around 75 ms. All of our clients will be running their own wordpress installations...and most of them are on the west coast as well... is the ping time difference significant or not?

View Replies!   View Related
Ping No Buffer Space Available
i have a custom setup, front end, that serves the apache requests, and a remote SQL Server.

the SQL traffic runs on the internal network.

the front end runs freebsd 6.2, and apache 2.2 with php 5.2.5

the sql server runs centos 5.1, and mysql 5.0.45

tonight, i found that my website was not working, i logged in, and i saw that when i tried to ping the internal network, i had that error:

ping No buffer space available

i was trying to ping the sql server, from the front end. the sql server worked fine, i could ping other servers in the internal network, but the front end's internal card allowed no traffic.

I tried restarting the internal network card, state up/down, did not solve the issue.

View Replies!   View Related
Ping Results For My VPS - Acceptable
We run our company website on a VPS.

Now we do notice, that quite frequently, the connection times out or the server responds slowly. A friend of mine said the VPS could be the issue of this.

I ran a ping test today for several hours, sending one ping with 16 bytes with a timeout set to 3 seconds.

From 18000 pings sent (5 hours), 120 failed. Which comes to one failure in 150 pings, or one failure every 2.5 minutes.

Is this still an acceptable failure rate or do I have reason to contact our VPS provider? According to our own usage statictics, we are not using much of the server's capacities.

View Replies!   View Related
Domain Name Server (DNS) Just Reply In Ping
I have a domain name for example test.com, and have subdomains for it 1.test.com and mail.test.com
main domain working fine but both of subdomains not working in webbrowser they just reply ping requests

ping 1.test.com.
it's output of /etc/init.d/named status

number of zones: 12
debug level: 0
xfers running: 0
xfers deferred: 0
soa queries in progress: 0
query logging is OFF
server is up and running
O.S: CentOS release 4.4 (Final)
DNS: bind-9.2.4-16.EL4
Apache: httpd-2.0.52-28.ent.centos4
CPanel: None

Please note that is all is working fine over a 3 year just stopping today

View Replies!   View Related
Understanding Ping/traceroute Times?
I'm looking into knownhost and they offer twice the bandwidth in their California option for the same money. Jay from known host said I should pick the one with the best ping times. I'd like to put the information here so someone might perhaps tell me what my best choice is.

I'll put the stats here and then if you could tell me which one is better (Texas vs. California) that would be great.

But if you think that the times between the two are only marginal (both real good), then could you help me decide about getting double the bandwidth for the same price.

I know nothing of course, but the two data centers look like their both giving great speeds (Texas being better though). But perhaps both speeds are great. If that's the case, can anyone tell me why someone would not take the higher bandwidth offer?

Thanks, I really appreciate any help with this!

Here is the info...

Texas (ping):

PING 65.99.213.7 (65.99.213.7) 56(84) bytes of data.
64 bytes from 65.99.213.7: icmp_seq=1 ttl=56 time=1.26 ms
64 bytes from 65.99.213.7: icmp_seq=2 ttl=56 time=1.35 ms
64 bytes from 65.99.213.7: icmp_seq=3 ttl=56 time=1.41 ms
64 bytes from 65.99.213.7: icmp_seq=4 ttl=56 time=1.22 ms
64 bytes from 65.99.213.7: icmp_seq=5 ttl=56 time=1.51 ms .............

View Replies!   View Related
Can Ping, Can Trace But Cannot Reach The Website?
Hi, I can ping also can trace to but cannot browse the website?

View Replies!   View Related
My Server Is Very Unresponsive, Very High Ping
Server load is under 1, nearly 0 io.

Ping between 200-300, normally it is around 50.

DC says their network is fine and it is my server.

So load under 1, almost no hard drive access, why is the ping so high?

View Replies!   View Related
Server.lu Having Frequently Ping Timeout
globichen can explain about this.

ping timeout happen frequently.
this is the 2nd time happen in a week

i've submit a ticket regarding about this
customer service replies with server is online.

i'm not bashing their service but frequently ping timeout really makes my business down lately.

Loading website takes a few min & even couldn't access to server due to ping timeout.

View Replies!   View Related
CSF Causing Server Ping Timeout
I just installed a fresh new server with CSF

Soon I find out that my ping keeps dropping. The server was smoothly running, SSH is smooth, Website are loading fine, except I cannot ping my server. I disable SELINUX completely and it still doesn't help.

When I disable CSF, my server ping are responding back!

So I remove CSF installation and reinstall CSF, the same problem appear

How can I solve this issue?

My kernel is 2.6.18-92.1.6.el5PAE running on latest version of cPanel on CentOS 5.1

View Replies!   View Related
ProService Hosting Ping Pong
Not that long ago we got notification from AxisHOST that they owned ProService Hosting and our accounts will be moved to their server. New IPs, new "negotiations" about old "per lifetime" deals, etc...

[url]

Ok, fine... but what's this mail now:

Quote:

ProService Hosting System Message: 10/03/2008 02:39 PM Hello Everyone,I have finished moving everyone's account to our server. If you would please update your DNS settings to NS1.ERUPT.COM and NS2.ERUPT.COM. You need to make these changes at your domain registrar. If you need any help with this please contact me.I will begin to add everyone to our billing system today. You should expect an email from Erupt.com with your login information for our billing and support system. You will also receive a new account information, this will include our server IP address and our server login information.

Your account usernames and passwords will remain the same.Anyone who has an invoice due in the next week or so I will push back a few days to give everyone some extra time.

Once again I apologize about the move, I know its a hassle but we hope its the last hassle you'll have with us!Feel free to email me with any questions!-Andrewsales @ erupt.com

We barely changed DNS settings and they sold us again? Without any notification.

View Replies!   View Related
Malaysia Server Ping Test
Here are the Servers IPs which are all located @ Malaysia but different datacenter:

Server 1:
Data Center: Brickfield
IP: 202.75.55.188

Server 2:
Data Center: Jaring
IP: 202.190.175.218

Server 2:
Data Center: Cyberjaya
IP: 202.71.103.132

View Replies!   View Related
Fast Ping But Slow Collection
sometimes I can't open my site in browser

but I can ping the site very fast

what makes the problem? or please teach me how can I find the reason?

View Replies!   View Related
Ping: Sendmsg: Operation Not Permitted
I've noticed that my site has delays every few seconds when using the database. At least 2-4 seconds. Now the load is 0.05 basically.

So I did a ping from my webserver to the db server and got:

PING 10.0.0.2 (10.0.0.2) 56(84) bytes of data.
64 bytes from 10.0.0.2: icmp_seq=1 ttl=64 time=0.138 ms
ping: sendmsg: Operation not permitted
64 bytes from 10.0.0.2: icmp_seq=3 ttl=64 time=0.086 ms
64 bytes from 10.0.0.2: icmp_seq=4 ttl=64 time=0.104 ms
ping: sendmsg: Operation not permitted


I then turned off iptables and it works fine now. How to know what's causing this?

View Replies!   View Related
Ping Timeout On IPs Used For IP Based Sites
For some reason, my IPs that we use for a IP based site are un-pinable (ping time out) after some time. However, when I restart apf (firewall) the ip are back again and are pinable again.

We added the IPs for the IP based site over the ensim panel.

I belive its a Firewall issue, does anyone know how to check why the Ips are always getting un-pinable?

View Replies!   View Related
Copyright 2005-08 www.BigResource.com, All rights reserved